Jump to content
The Official Site of the Carolina Hurricanes
Sign in to follow this  
Ref107

test

Recommended Posts

Marcus, I have not been able to get the board to follow my orders for coloring text for some time, no matter which computer I use. And some times it completely ignores the command codes I activate like bold or quote, etc. Some times, not always. I end up editing a lot.

Any ideas?

Share this post


Link to post
Share on other sites
Marcus, I have not been able to get the board to follow my orders for coloring text for some time, no matter which computer I use. And some times it completely ignores the command codes I activate like bold or quote, etc. Some times, not always. I end up editing a lot.

Any ideas?

testing

testing

Share this post


Link to post
Share on other sites
Marcus, I have not been able to get the board to follow my orders for coloring text for some time, no matter which computer I use. And some times it completely ignores the command codes I activate like bold or quote, etc. Some times, not always. I end up editing a lot.

Any ideas?

Try it now and let me know if it still happens.

Share this post


Link to post
Share on other sites

Sorry, I didn't get back to this... me try color now!

Test, Test, Test....Irish Green!

edit: nope - I loaded the first sentence as red, the second as green, and all I got was black text.

waaaaaaah! :(

Share this post


Link to post
Share on other sites

I went into your post ^^ & editted it to give it the colours that you wanted & it works fine now, Irish.

You had the ending codes misplaced, i.e., all at the beginning of the sentences, instead of breaking them up: put the at the beginning of your sentence or word/s of choice, & then the brackets, backslash & "color" at the end of them/it. Go back in like your gonna edit your last post & you can see what I did & where the codes go, sweetie. 8)

Share this post


Link to post
Share on other sites
I went into your post ^^ & editted it to give it the colours that you wanted & it works fine now, Irish.

You had the ending codes misplaced, i.e., all at the beginning of the sentences, instead of breaking them up: put the at the beginning of your sentence or word/s of choice, & then the brackets, backslash & "color" at the end of them/it. Go back in like your gonna edit your last post & you can see what I did & where the codes go, sweetie. 8)

O RLY? :P

Share this post


Link to post
Share on other sites
Ok, JWillie... Here's my shopping list:

I wanna sparkly Canes logo, ND, Cubs & Colts for my sig. You in charga da operation, doc!

checking to make sure my "quote" works

ok, so it did this time, but not on another post....hmmmm

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...